Problema cu un motor ARO(D127)

Tipuri, performante, probleme, reparatii, modificari.

Moderators: mariusjaz, socratee

Post Reply
User avatar
Inside
Junior
Junior
Posts: 83
Joined: 26 May 2015, 21:07
Location: Targu Neamt
Contact:

Re: Problema cu un motor ARO(D127)

Post by Inside » 29 Sep 2015, 07:59

Mersi de răspunsuri


User avatar
Inside
Junior
Junior
Posts: 83
Joined: 26 May 2015, 21:07
Location: Targu Neamt
Contact:

Re: Problema cu un motor ARO(D127)

Post by Inside » 29 Sep 2015, 15:20

Uitati poza cu pompa de injectie, am facut si poza unde este reglata pompa la avans. La a doua poza se vede pe unde curge motorina cand motorul este pornit.

Image
Image
Image
Image

User avatar
motul
Membru Devotat
Membru Devotat
Posts: 361
Joined: 21 Jan 2012, 20:04
Location: Alba
Contact:

Re: Problema cu un motor ARO(D127)

Post by motul » 29 Sep 2015, 21:09

Pompa este reglata la mijloc, poate trebuie putin avans, nu ma stiu in care parte, poate un coleg de pe forum stie in care parte trebuie data.
Iar cu scurgerea de motorina, eu nu vad pe unde curge.
ARO= Automobile Romanesti Off-road. Adevarat spus!!!

User avatar
motul
Membru Devotat
Membru Devotat
Posts: 361
Joined: 21 Jan 2012, 20:04
Location: Alba
Contact:

Re: Problema cu un motor ARO(D127)

Post by motul » 29 Sep 2015, 21:16

Inca o chestie legata de pompa. In poza pe care am incarcat-o este incadrata o conducta. Daca se desface acea conducta, inauntru are o sita. Se poate sa fie si acea sita cu mizerie. A fost curatata? Atentie trebuie lucrat foarte fin, pt ca se poate rupe piesa aceea si cu greu se gaseste, doar de la alta pompa.
You do not have the required permissions to view the files attached to this post.
ARO= Automobile Romanesti Off-road. Adevarat spus!!!


User avatar
Inside
Junior
Junior
Posts: 83
Joined: 26 May 2015, 21:07
Location: Targu Neamt
Contact:

Re: Problema cu un motor ARO(D127)

Post by Inside » 29 Sep 2015, 21:40

Salut nu a fost desfacuta, daca se desface am sa incerc sa o curat :) Mersi de raspuns.

User avatar
Inside
Junior
Junior
Posts: 83
Joined: 26 May 2015, 21:07
Location: Targu Neamt
Contact:

Re: Problema cu un motor ARO(D127)

Post by Inside » 29 Sep 2015, 21:49

Salut, pe aici curge motorina:

Image

User avatar
motul
Membru Devotat
Membru Devotat
Posts: 361
Joined: 21 Jan 2012, 20:04
Location: Alba
Contact:

Re: Problema cu un motor ARO(D127)

Post by motul » 30 Sep 2015, 11:57

Nu are nici o legatura cu pornirea. Acolo este o supapa, care nu am vazut pana acum sa fie folosita. Rolul supapei este acela de a da mai multa motorina la motor pentru a crește puterea, cand este actionata. De obicei, din auzite, la tractoare era folosita, la aro nu am vazut la nimeni. Are niste garnituri, care se mai distrug si ele. Desfaceti si inlocuiti garniturile.
ARO= Automobile Romanesti Off-road. Adevarat spus!!!

User avatar
Inside
Junior
Junior
Posts: 83
Joined: 26 May 2015, 21:07
Location: Targu Neamt
Contact:

Re: Problema cu un motor ARO(D127)

Post by Inside » 30 Sep 2015, 15:57

Mersi de răspuns, am desfăcut și am curățat acea sită.

User avatar
razvy
Membru legendar
Membru legendar
Posts: 2491
Joined: 07 Feb 2008, 20:49
Location: beius bihor
Contact:

Re: Problema cu un motor ARO(D127)

Post by razvy » 30 Sep 2015, 22:06

Aceasi problema o am si eu la zecar 1,9 diesel (renault aspirat) , pornirea la rece se face la sfert la cald nu o mai ia , nu il lasa sa invarta numa foarte greu , eu urmaresc ceasu de temperatura , nu opresc motoru peste 85 grade ca altfel numa impins , la mine e lipsa de compresie , eu am pregatit alt motor 1,9td , si caroserie cam peste o luna incep RK , electromotoru nu il invarte suficient de tare si pierde compresia si nu porneste , si e adevarat , pe cat e mai cald motoru electrom,otoarele invart umpicut mai incet , si daca e uzura la motor gata treaba , impins porneste foarte usor ca invarte mai tare arborele ca, electromotoru .

User avatar
Inside
Junior
Junior
Posts: 83
Joined: 26 May 2015, 21:07
Location: Targu Neamt
Contact:

Re: Problema cu un motor ARO(D127)

Post by Inside » 28 Oct 2015, 19:22

Am rezolvat problema era de la pompa de injecție era avansul c-am măricel si l-am reglat la standard, motorul nu mai scoate fum alb si nu mai are miros de motorina nearsa, e acel fum negru \:D/
P.S: Trage de rupe acuma ;)) pornește si când e cald îl învârte normal ( o ia sfert ca o dacie :)) )

liviu78
Nou venit
Nou venit
Posts: 4
Joined: 26 Jun 2014, 13:46

Re: Problema cu un motor ARO(D127)

Post by liviu78 » 13 Mar 2016, 04:43

Eu zic ca e bateria de vina din moment ce învârte greu la cald.Testeaza pune o alta baterie de undeva pentru teste.Verifica si electromotorul.

User avatar
Inside
Junior
Junior
Posts: 83
Joined: 26 May 2015, 21:07
Location: Targu Neamt
Contact:

Re: Problema cu un motor ARO(D127)

Post by Inside » 13 Mar 2016, 13:24

Mersi de raspuns Liviule :) am revolvat problema porneste si la cald momentan, am schimbat si pompa de alimentare(era pe duca). Inca odata multumesc !

catalinmarin
Nou venit
Nou venit
Posts: 1
Joined: 06 Aug 2022, 10:37

Re: Problema cu un motor ARO(D127)

Post by catalinmarin » 14 Aug 2022, 14:53

Bună ziua!
Am recondiționat in totalitate un motor de Brașov 3,2 diesel. Nu sunt in clar cu presiunea de ulei care la rece este 4,5 bar in relanti, iar la cald este 0,5 bar in relanti. Menționez că am refăcut și bucșile la ax came și pinioane intermediare. Pompă ulei nouă. Este normală presiunea de ulei?, sau am ceva defect la blocul motor? Mulțumesc!

niku111
Membru legendar
Membru legendar
Posts: 1277
Joined: 07 Mar 2011, 20:33
Location: Craiova

Re: Problema cu un motor ARO(D127)

Post by niku111 » 16 Aug 2022, 11:36

Citeste manualul si ai sa vezi ca este ok presiunea

User avatar
motul
Membru Devotat
Membru Devotat
Posts: 361
Joined: 21 Jan 2012, 20:04
Location: Alba
Contact:

Re: Problema cu un motor ARO(D127)

Post by motul » 19 Aug 2022, 17:27

E ok, din cauza uleiului.
ARO= Automobile Romanesti Off-road. Adevarat spus!!!


Post Reply